Şarj işlemi %80 seviyesine ulaştığında telefon veya tablet şarj olmayı durduruyor ve Akıllı Şarj ile ilgili diğer SSS'ler
Şarj işlemi %80 seviyesine ulaştığında telefon veya tablet şarj olmayı durduruyor ve Akıllı Şarj ile ilgili diğer SSS'ler |
Sorun:
- Telefon veya tabletin pili %80 ya da daha fazla şarj edildiğinde şarj işlemi duruyor ve şarj etme simgesi kayboluyor.
- Telefonun veya tabletin bildirim panelinde bir Akıllı Şarj iletişim kutusu görüntüleniyor veya Ayarlar bölümündeki Pil ekranı Akıllı Şarj özelliğinin etkinleştirildiğini belirtiyor.
Akıllı Şarj özelliği şu anda yayınlanıyor. Model veya sürüm farklılıkları sebebiyle açılır diyalog kutularının veya görüntülenen sayfaların birden fazla biçimi bulunuyor. Lütfen ürünün kendisine bakın. Diyalog kutusu görüntülenmiyorsa telefonunuzu en son sürüme güncelleyin.
Sebep:
Bu HONOR telefon bulunan yeni bir özelliktir. Bir koruma mekanizmasıdır.
AI akıllı pil yönetimi Pil ömrünü etkin bir şekilde uzatır. Akıllı Şarj şarj koruması özelliği etkinleştirildiğinde bir bildirim görüntülenecektir. Cihazınızın pilini daha iyi korumak için Akıllı Şarj özelliğini etkinleştirmeniz önerilir.
Çözüm:
- Yöntem: Telefonunuzu hemen tamamen şarj etmek için bildirim panelindeki Akıllı Şarj diyalog kutucuğunda bulunan DEVAM seçeneğine dokunun. ANLADIM seçeneğine dokunursanız, Akıllı Şarj pilinizi korumaya devam eder.
- Yöntem: Akıllı Şarj özelliğini kapatın. Bu, pil ömrünü uzatmaya yardımcı olur. (Bu düğme kullanılabilir değilse cihazınız şu anda bu işlevi desteklemiyor demektir.) bölümüne giderek
Sorun devam ederse, bunun nedeni Akıllı Şarj olmayabilir. Bu durumda verilerinizi yedekleyin ve yardım almak için cihazınızı satın alma belgesi ile birlikte HONOR Yetkili Müşteri Servisi Merkezine götürün.
① Şarj etme alışkanlıklarına ilişkin bilgiler yalnızca cihazınızda kullanılacak ve buluta yedeklenmeyecek veya yüklenmeyecektir.
② Akıllı Şarj tüm kullanıcılar için etkin duruma gelmez ve kullanıcının şarj etme alışkanlıklarına bağlıdır. Özellikler ve GUI'lar ürüne ve yazılım sürümüne göre değişebilir.
Ortak Sorun
Sorun giderme
Akıllı Şarj nedir? Pili nasıl korur?
Akıllı Şarj, pil ömrünü etkin bir şekilde uzatmak için yeni bir pil koruma özelliğidir. Cihazı şarjda tuttuğunuzda pilin uzun süre tam şarj durumunda kalmasını önlemek için şarj durumunu akıllıca yönetebilir.
Akıllı Şarj etkin olduğunda şarj hızı ve gücü etkilenecek mi?
Hayır. Akıllı Şarj uzun süre şarj etmeye alışmış kullanıcılar için tasarlanmıştır. Şarj hızını ve gücünü etkilemez ve pil ömrünü etkin bir şekilde uzatabilir. Bu özelliği etkin tutmanız önerilir.
Akıllı Şarj güç tüketimini artırıp pil ömrünü azaltacak mı?
Hayır. Pil ömrü ve güç tüketimi kullanım senaryolarına ve pil eskime durumuna bağlıdır. Akıllı Şarj, pil eskimesini yavaşlatmak için tasarlanmıştır. Cihazın güç tüketimini ve pil ömrünü etkilemez.
Akıllı Şarj etkinleştirildikten sonra cihazım %100 seviyesine şarj olmaya devam ediyor. Neden?
Akıllı Şarj, tüm kullanıcılar için tüm şarj senaryolarında etkin olmaz ve bu durum kullanıcıların şarj etme alışkanlıklarına bağlıdır. Muhtemel sebep, telefonunuzun/tabletinizin uzun bir süre şarj etme alışkanlığınızı tespit etmemiş olmasıdır. Lütfen duruma göre hareket edin.
Akıllı Şarj etkinleştirilirse cihazım ısınacak mı?
Hayır. Akıllı Şarj, güç tüketimini artırmayan veya cihazınızın ısınmasına neden olmayan bir pil koruma özelliğidir. Bu özelliği etkin tutmanız önerilir.
Telefonum/tabletim, Akıllı Şarj etkinken bir güç bankasına bağlandığında %100 şarj edilemiyor. Neden?
Cihaz Akıllı Şarj modundayken %80 seviyesinde şarj olmayı durduracaktır. Güç bankası cihazı varsayılan olarak bağlantısı kesilmiş olarak algılayacak ve güç beslemesini durduracaktır. Şarj durduğunda güç bankasını açık tutun, şarj cihazını tekrar bağlayın ve Şarja devam et düğmesine dokunun.