Imposibilidad de conectar el reloj automáticamente al teléfono cuando el Bluetooth del teléfono se vuelve a encender después de haber estado un tiempo largo apagado
Imposibilidad de conectar el reloj automáticamente al teléfono cuando el Bluetooth del teléfono se vuelve a encender después de haber estado un tiempo largo apagado |
Problema:
Una vez que el reloj esté conectado al celular, cuando el Bluetooth del teléfono se vuelva a encender después de haber estado un tiempo largo apagado, el reloj no se podrá conectar automáticamente al teléfono.
Causa:
Después de que el Bluetooth del teléfono se apaga y se desconecta del reloj, el reloj se vuelve a conectar periódicamente con el teléfono. Si el Bluetooth se enciende después de haber estado apagado durante un período prolongado y el reloj no inicia la reconexión en ese momento, la aplicación Health indicará que su reloj está desconectado.
Solución:
- Mantenga su reloj y teléfono dentro de la distancia de conexión especificada. Pulse el botón de aumento para activar la pantalla del reloj, espere unos segundos y compruebe si el reloj y el teléfono están conectados correctamente. O bien, toque el nombre del reloj que se muestra en la aplicación Health para volver a conectarse y compruebe si se puede conectar correctamente.
- Si el problema persiste después de seguir los pasos anteriores, consulte No hay reconexión automática después de la desconexión del reloj desde el teléfono.
Si el problema continúa luego de varios intentos, realice una copia de seguridad de sus datos importantes y acérquese con el dispositivo y el comprobante de compra a un centro de servicios autorizado de HONOR para obtener asistencia.
微信扫描二维码分享文章
Más Soporte

