La alarma del teléfono suena, pero la alarma del reloj no suena
La alarma del teléfono suena, pero la alarma del reloj no suena |
Problema:
Cuando la alarma del despertador de la mañana suena en el teléfono, la alarma del reloj no suena.
Causa:
Existen tres causas posibles:
1. Utiliza un celular de terceros y la alarma no se puede conectar con el reloj.
2. Su teléfono se reinició por la noche, lo que da como resultado que la conexión Bluetooth establecida anteriormente para conectar las alarmas con el teléfono esté desconectada, por lo que las alarmas no suenan en el reloj.
3. Cuando la aplicación Salud se enlazó con el reloj, no pulsó para aceptar el "servicio de sincronización de datos Bluetooth".
Solución:
- Confirme si se utiliza un celular de terceros. Las alarmas en celular de terceros no se pueden conectar con el reloj.
- Confirme si aceptó el "servicio de sincronización de datos Bluetooth" cuando enlazó la aplicación Salud y el reloj.
El método de confirmación es el siguiente:
Debe pulsar en la página del dispositivo en la aplicación Salud para comprobar si aparece un ícono de notificación de mensajes. Cuando el ícono de notificación de mensajes se muestra como un sobre, esto indica que no ha aceptado el "servicio de sincronización de mensajes Bluetooth" al enlazar el reloj y el teléfono.
Método para habilitar el "servicio de sincronización de datos Bluetooth":
Elimine el dispositivo del reloj actual en la aplicación Salud, vuelva a conectar su reloj y presione para aceptar el "servicio de sincronización de datos Bluetooth" en la página que se muestra. Después del enlazamiento correcto, puede sincronizar las alarmas en el teléfono con el reloj.
- Compruebe que se haya reiniciado el teléfono.
Método: Una vez que el teléfono se haya reiniciado, debe ingresar la contraseña de desbloqueo y no puede usar el desbloqueo con huella digital cuando desbloquee la pantalla por primera vez.
Solución: Después de que se haya reiniciado el teléfono, la conexión Bluetooth utilizada para notificar las alarmas del teléfono se restablecerá después de desbloquear el teléfono por primera vez y las alarmas posteriores se enviarán al reloj normalmente.
Reiniciar el teléfono solo afectará las notificaciones de las alarmas del teléfono cuando no desbloqueó activamente el teléfono después de reiniciarlo.
Si el problema continúa, realice una copia de seguridad de sus datos importantes y acérquese con el dispositivo y el comprobante de compra a un centro de servicio autorizado de HONOR para obtener asistencia.
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