La luz de fondo del teclado del portátil no funciona
La luz de fondo del teclado del portátil no funciona |
Problema
La luz de fondo del teclado del portátil no funciona.
Causa:
- Es posible que el propio producto no admita la luz de fondo del teclado.
- Es posible que la luz de fondo del teclado se haya apagado por error.
Soluciones:
- Compruebe si el portátil admite la luz de fondo del teclado.
- Si la admite, es posible que la luz de fondo se haya apagado por error. Puede seguir el método siguiente para encender la luz de fondo:
Prioridad de tecla de función: primero pulse fn para encender el indicador en fn y, a continuación, pulse fn+barra espaciadora al mismo tiempo (para algunos productos, pulse fn y luego pulse F3
).
Prioridad de teclas de acceso directo: pulse fn+barra espaciadora al mismo tiempo (para algunos productos, la luz de fondo se puede ajustar pulsando directamente F3).
Pulse fn+barra espaciadora al mismo tiempo para encender la luz de fondo del teclado, vuelva a pulsar fn+barra espaciadora para iluminar la luz de fondo del teclado y, luego, pulse fn+barra espaciadora una vez más para apagar la luz de fondo.
- Si no utiliza el teclado durante 15 segundos, la luz de fondo del teclado se apagará automáticamente. Cuando vuelva a utilizar el teclado, la luz de fondo volverá a su nivel de brillo anterior.
- Si el problema persiste, haga una copia de seguridad de los datos importantes y lleve el portátil junto a su justificante de compra a un Centro de servicios autorizado de HONOR para obtener ayuda.
微信扫描二维码分享文章
Más Soporte

