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Impossibile accedere a un altro account utilizzando l'impronta digitale sullo stesso dispositivo

Impossibile accedere a un altro account utilizzando l'impronta digitale sullo stesso dispositivo

Problema

Sullo stesso dispositivo l'utente può accedere all'Account A utilizzando l'impronta digitale, ma non può farlo quando passa all'Account B.

Causa

Per utilizzare la funzione di verifica con impronta digitale, è necessario che un HONOR ID disponga dell'ID impronta corrispondente. La possibilità di accedere a HONOR ID con un'impronta digitale dipende dal fatto che l'ID impronta sia attivato per questo account.

Soluzione

Utilizzare prima altri metodi per accedere a quell'account, quindi attivare l'ID impronta andando in Impostazioni > Accedi con HONOR ID > Account e sicurezza > ID impronta. Successivamente, sarà possibile verificare l'account utilizzando l'impronta digitale.

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