Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Sul laptop appare un messaggio che comunica che il disco è bloccato ed è necessaria una chiave per sbloccarlo

Sul laptop appare un messaggio che comunica che il disco è bloccato ed è necessaria una chiave per sbloccarlo

Problema

Dopo l'avvio del laptop o dopo che viene visualizzata l'interfaccia Reimpostazione intelligente, appare un messaggio che comunica che il disco è bloccato ed è necessaria una chiave per sbloccarlo.

Causa

È attivata la crittografia del dispositivo.

Soluzione

Soluzione I: Disattiva la crittografia nell'interfaccia delle impostazioni. Una volta che lo stato di avanzamento raggiunge il 100%, assicurati che la crittografia sia disattivata.

Windows 11: Impostazioni > Privacy e sicurezza > Crittografia dispositivo > Disattiva.

Windows 10: Impostazioni > Aggiornamento e sicurezza > Crittografia dispositivo > Disattiva.

Soluzione II: Se non è possibile disattivare la crittografia, puoi trovare la chiave sul sito Web ufficiale di Microsoft.

  1. Vai in http://windows.microsoft.com/recoverykeyfaq e fai clic su "Accedi al tuo account Microsoft".

  1. Trova la chiave in base all'ID chiave (come indicato nell'interfaccia di blocco) e sblocca il disco.

Per dettagli, vai in Trova la chiave di ripristino BitLocker in Windows - Supporto tecnico Microsoft.

微信扫描二维码分享文章

Grazie per averci aiutato a migliorare!
La tua risposta è stata inviata.
  • Assistenza tecnica
  • it.support@hihonor.com
  • Live Chat
    Lun - Ven: 09:00 - 18:00
    (Fatta eccezione per i giorni festivi/festività nazionali)

Scopri di più

Numero verde di Supporto
Numero verde: 800908039
Email di Supporto
Scopri di più Scopri di più
Condividi
Link copiato!
WhatsApp
Telegram
My HONOR
Ottenere sconti speciali
Aperto