Elevato consumo di energia nella modalità Standby del tablet
Elevato consumo di energia nella modalità Standby del tablet |
Problema
Alcuni utenti hanno riscontrato un elevato consumo di energia quando il tablet si trova nella modalità Standby.
Causa
- L'associazione del tablet ad accessori come ad esempio una tastiera attraverso il Bluetooth può incrementare il consumo di energia quando il dispositivo si trova nella modalità Standby.
- Inoltre, l'uso della funzione di caricamento altro dispositivo wireless per gli accessori (inclusi quelli che supportano la ricarica wireless) contribuisce a un aumento del consumo di energia.
- L'attivazione della funzione Toccare per riattivare può causare un aumento del consumo di energia quando lo schermo è spento.
- In presenza di un oggetto che preme contro il tablet, ciò potrebbe inviare continuamente dei segnali di input, impedendo allo schermo di spegnersi.
- I comandi vocali e la trasmissione in diretta possono continuare a funzionare anche dopo lo spegnimento dello schermo.
Soluzione
- Si raccomanda di disattivare l'associazione Bluetooth in caso di mancato utilizzo degli accessori per lunghi periodi in modo da ridurre al minimo il consumo di energia.
- Quando gli accessori sono quasi scarichi e necessitano del caricamento altro dispositivo wireless, occorre collegare il caricabatterie al tablet o utilizzare gli accessori quando sono abbastanza carichi in modo da evitare di scaricare il tablet.
- È possibile disattivarla in modo da migliorare la durata della batteria in base alle preferenze.
- Verificare che il tablet sia posizionato correttamente per evitare tocchi accidentali sullo schermo, sul pulsante di accensione o sui controlli del volume.
- Per risparmiare energia, chiudere manualmente le applicazioni vocali e di live streaming dopo averle utilizzate.
Se le soluzioni precedenti non risolvono il problema, eseguire il backup dei dati e portare il dispositivo e la ricevuta di acquisto presso un Centro servizio clienti autorizzato HONOR in modo da ricevere assistenza.
微信扫描二维码分享文章
- Assistenza tecnica
- it.support@hihonor.com
-
Live Chat
Lun - Ven: 09:00 - 18:00
(Fatta eccezione per i giorni festivi/festività nazionali)
Scopri di più

