Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Il telefono o il tablet interrompono la carica quando l'avanzamento della carica raggiunge l'80%, e altre domande frequenti relative a Smart Charge

Il telefono o il tablet interrompono la carica quando l'avanzamento della carica raggiunge l'80%, e altre domande frequenti relative a Smart Charge

Problema:

  • Quando la batteria del telefono o del tablet è all'80% di carica o più, la carica si arresta e l'icona di carica scompare.
  • Viene visualizzata una finestra di dialogo Smart Charge nell'area notifiche del telefono o tablet, oppure la schermata Batteria in Impostazioni indica che l'impostazione Smart Charge è attivata.

    La funzione Smart Charge è in corso di pubblicazione. A causa delle differenze tra modelli e versioni, ci sono più forme diverse di finestre di dialogo pop-up o pagine visualizzate. Fai riferimento al prodotto specifico. Se la finestra di dialogo non viene visualizzata, aggiorna il telefono alla versione più recente.

    Causa:

    Questa è una nuova funzione di alcuni telefoni. Si tratta di un meccanismo di protezione.

    La gestione intelligente AI della batteria prolunga la durata della Batteria Quando la funzione di protezione della carica di Smart Charge è attivata, verrà visualizzata una notifica. Ti consigliamo di attivare Smart Charge per proteggere meglio la batteria del dispositivo.

    Soluzione:

    Metodo 1: Per caricare del tutto il telefono immediatamente, tocca CONTINUA nella finestra di dialogo Smart Charge nell'area notifiche. Se tocchi CAPITO, Smart Charge continuerà a proteggere la batteria

    Metodo 2: Disattiva Smart Charge andando in Impostazioni > Batteria > Altre impostazioni batteria > Smart Charge. Questo contribuisce a prolungare la durata della batteria (se l'interruttore non è disponibile, questo indica che al momento il tuo telefono non supporta questa funzione).

    Se il problema persiste, potrebbe non essere causato da Smart Charge. In questo caso, esegui il backup dei dati e porta il dispositivo con la prova d'acquisto presso un Centro servizio clienti autorizzato HONOR per ricevere assistenza.

    ① Le informazioni sulle abitudini di carica vengono usate solo localmente e non verrà eseguito aalcun backup o upload sul cloud.

    Smart Charge non si attiva per tutti gli utenti e dipende dalle abitudini di carica degli utenti. Le funzioni e le interfacce grafiche possono variare secondo il prodotto e la versione del software.

    Domande frequenti relative a Smart Charge:

    Domande frequenti

    Risoluzione dei problemi

    Che cos'è Smart Charge? Come protegge la batteria?

    Smart Charge è la nuova funzione di protezione della batteria che ne prolunga in modo efficace la vita utile. È in grado di gestire in modo intelligente lo stato di carica per evitare che la batteria rimanga a lungo in uno stato di carica completa quando tieni il dispositivo in carica.

    La velocità e la potenza di carica verranno influenzate se Smart Charge è attivato?

    No. Smart Charge è progettato per utenti che solitamente caricano il dispositivo a lungo. Non influisce sulla velocità né sulla potenza di carica e può prolungare efficacemente la vita utile della batteria. Ti consigliamo di mantenere questa funzione attivata.

    Smart Charge aumenta il consumo di energia e riduce la durata della batteria?

    No. La durata della batteria e il consumo di energia dipendono dagli scenari di utilizzo e dallo stato di invecchiamento della batteria. Smart Charge è progettato per rallentare l'invecchiamento della batteria. Non influisce sul consumo di energia né sulla durata della batteria del dispositivo.

    Il mio dispositivo si carica comunque al 100% dopo aver attivato Smart Charge. Perché?

    Smart Charge non ha effetto in tutti gli scenari di ricarica per tutti gli utenti e dipende dalle abitudini di carica degli utenti. Una causa possibile è che il telefono/tablet non ha rilevato l'abitudine di carica per un periodo di tempo prolungato. Fai riferimento alla situazione effettiva.

    Il dispositivo si surriscalderà se attivo Smart Charge?

    No. Smart Charge è una funzione di protezione della batteria e non aumenta il consumo di energia né causa il surriscaldamento del dispositivo. Ti consigliamo di mantenere questa funzione attivata.

    Il telefono/tablet non si carica al 100% quando è collegato a un power bank con Smart Charge attivato. Perché?

    Il dispositivo interrompe la carica quando il livello della batteria è superiore all'80% in modalità Smart Charge. Il power bank considera il dispositivo come scollegato per impostazione predefinita e interrompe l'alimentazione. Quando la carica viene interrotta, mantieni il power bank accesso, ricollega il caricabatterie e tocca Riprendi la carica.

微信扫描二维码分享文章

Grazie per averci aiutato a migliorare!
La tua risposta è stata inviata.
  • Assistenza tecnica
  • it.support@hihonor.com
  • Live Chat
    Lun - Ven: 09:00 - 18:00
    (Fatta eccezione per i giorni festivi/festività nazionali)

Scopri di più

Numero verde di Supporto
Numero verde: 800908039
Email di Supporto
Scopri di più Scopri di più
Condividi
Link copiato!
WhatsApp
Telegram
My HONOR
Ottenere sconti speciali
Aperto