Multi-schermo o Proiezione wireless mostra ritardi, si blocca o non funziona
Multi-schermo o Proiezione wireless mostra ritardi, si blocca o non funziona |
Problema:
Multi-schermo o Proiezione wireless mostra ritardi, si blocca o non funziona.
Causa:
La rete è instabile o il file che stai tentando di proiettare è troppo grande.
Soluzione:
Prova la procedura seguente:
- Posiziona il telefono a 1-3 metri di distanza dal dispositivo e vicino a un router.
- Non utilizzare la funzione Multi-schermo o Proiezione wireless su più telefoni contemporaneamente.
- Spegni o tieniti lontano dalle reti Wi-Fi che non stai utilizzando.
- Spegni o tieniti lontano dalle fonti di interferenza che potrebbero utilizzare la stessa banda di frequenza del dispositivo, come telefoni cordless e forni a microonde.
- È normale che la proiezione si blocchi per circa 1 secondo quando si proiettano video o immagini HD.
Prerequisiti per l'utilizzo di Multi-schermo o Proiezione wireless:
- Il dispositivo su cui si sta proiettando supporta DLNA o Miracast.
- Il telefono ha il Wi-Fi attivato ed è collegato alla stessa rete Wi-Fi del dispositivo su cui stai proiettando, o è collegato al dispositivo tramite Wi-Fi Direct.
微信扫描二维码分享文章
- Assistenza tecnica
- it.support@hihonor.com
-
Live Chat
Lun - Ven: 09:00 - 18:00
(Fatta eccezione per i giorni festivi/festività nazionali)
Scopri di più

