Le rétro-éclairage du clavier de l'ordinateur portable ne fonctionne pas
Le rétro-éclairage du clavier de l'ordinateur portable ne fonctionne pas |
Problème
Le rétro-éclairage du clavier de l'ordinateur portable ne fonctionne pas.
Cause :
- Il est possible que le produit ne prenne pas en charge le rétro-éclairage du clavier.
- Le rétro-éclairage du clavier peut être accidentellement éteint.
Solutions :
- Veuillez vérifier si votre ordinateur portable prend en charge le rétro-éclairage du clavier.
- S'il le prend en charge, le rétro-éclairage peut être éteint par erreur. Vous pouvez suivre la méthode ci-dessous pour allumer le rétro-éclairage :
Priorité aux touches de fonction : appuyez d'abord sur Fn pour allumer l'indicateur sur Fn, puis appuyez simultanément sur Fn + barre d'espace (pour certains produits, appuyez sur Fn, puis appuyez sur F3
).
Priorité aux raccourcis clavier : appuyez simultanément sur Fn + barre d'espace (pour certains produits, le rétro-éclairage peut être réglé en appuyant directement sur F3).
Appuyez simultanément sur Fn + barre d'espace pour allumer le rétro-éclairage du clavier, appuyez à nouveau sur Fn + barre d'espace pour augmenter le rétro-éclairage du clavier, appuyez à nouveau sur Fn + barre d'espace pour éteindre le rétro-éclairage.
- Si vous n'utilisez pas le clavier pendant 15 secondes, le rétro-éclairage du clavier s'éteindra automatiquement. Lorsque vous utilisez à nouveau le clavier, le rétro-éclairage reviendra à son niveau de luminosité précédent.
- Si le problème persiste, sauvegardez vos données importantes et apportez votre ordinateur portable à un Centre de services HONOR agréé en vous munissant de sa preuve d'achat pour obtenir de l'aide.
微信扫描二维码分享文章
Plus de support

