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La charge du téléphone ou de la tablette s'interrompt lorsque le niveau de batterie atteint 80 %, et autres questions fréquentes relatives à la Charge intelligente

La charge du téléphone ou de la tablette s'interrompt lorsque le niveau de batterie atteint 80 %, et autres questions fréquentes relatives à la Charge intelligente

Problème :

  • Lorsque la batterie du téléphone ou de la tablette est chargée à 80 % ou plus, la charge s'interrompt et l'icône de charge disparaît.
  • Une boîte de dialogue Charge intelligente s'affiche dans le panneau de notifications sur le téléphone ou la tablette, ou l'écran Batterie dans les Paramètres indique que l'option Charge intelligente est activée.

    La fonctionnalité Charge intelligente est actuellement en train d'être publiée. En raison des différences de modèle ou de version, il existe plusieurs formes de boîtes de dialogue pop-up ou de pages d'affichage. Veuillez vous référer au produit même. Si la boîte de dialogue ne s'affiche pas, veuillez mettre à jour votre téléphone vers sa dernière version.

    Cause :

    Il s'agit d'une nouvelle fonctionnalité sur certains modèles de téléphone HONOR. Ceci constitue un mécanisme de protection.

    La gestion de batterie intelligente IA prolonge de manière efficace l'autonomie de la Batterie. Lorsque la fonction de protection de charge de Charge intelligente est activée, une notification est affichée. Il est recommandé d'activer Charge intelligente pour mieux protéger la batterie de votre appareil.

    Solution :

    Méthode 1 : pour charger entièrement votre téléphone immédiatement, touchez CONTINUER dans la boîte de dialogue Charge intelligente du panneau de notifications. Si vous touchez OK, Charge intelligente continuera à protéger votre batterie.

    Méthode 2 : désactivez Charge intelligente en allant à Paramètres > Batterie > Plus de paramètres batterie > Charge intelligente. Ceci aide à prolonger l'autonomie de la batterie. (Si ce bouton n'est pas disponible, alors votre appareil ne prend pour le moment pas en charge cette fonction.)

    Si le problème persiste, il pourrait ne pas être causé par Charge intelligente. Dans ce cas, sauvegardez vos données, puis apportez votre appareil ainsi que la facture d'achat à un centre technique HONOR agréé pour obtenir de l'aide.

    ① Les informations sur les habitudes de charge sont utilisées uniquement localement et ne sont pas sauvegardées ou transférées sur le cloud.

    Charge intelligente ne prend pas effet pour tous les utilisateurs, et dépend des habitudes de charge des utilisateurs. Les fonctionnalités et les interfaces graphiques pourraient varier en fonction du produit et de la version logicielle.

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