Multi-écrans ou Projection sans fil sont ralentis, se figent ou ne fonctionnent pas
Multi-écrans ou Projection sans fil sont ralentis, se figent ou ne fonctionnent pas |
Problème :
Multi-écrans ou Projection sans fil sont ralentis, se figent ou ne fonctionnent pas.
Cause :
Le réseau est instable, ou le fichier que vous tentez de projeter est trop volumineux.
Solution :
Essayez ce qui suit :
- Placez le téléphone à une distance comprise entre 1 et 3 mètres de l'appareil, et proche d'un routeur.
- N'utilisez pas la fonctionnalité Multi-écrans ou Projection sans fil sur plusieurs téléphones en même temps.
- Désactivez ou restez à distance des réseaux Wi-Fi que vous n'utilisez pas.
- Désactivez ou restez à distance des sources d'interférence pouvant utiliser la même bande de fréquence que l'appareil, telles que les téléphones sans fil ou les fours micro-ondes.
- Il est normal que la projection se fige pendant environ 1 seconde lors de la projection d'images ou de vidéos HD.
Conditions préalables pour l'utilisation de Multi-écrans ou Projection sans fil :
- L'appareil sur lequel la projection est effectuée prend en charge DLNA ou Miracast.
- Le Wi-Fi est activé sur le téléphone et celui-ci est connecté au même réseau Wi-Fi que l'appareil sur lequel la projection est effectuée, ou connecté à l'appareil via Wi-Fi Direct.
微信扫描二维码分享文章
Plus de support

