Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Multi-écrans ou Projection sans fil sont ralentis, se figent ou ne fonctionnent pas

Multi-écrans ou Projection sans fil sont ralentis, se figent ou ne fonctionnent pas

Problème :

Multi-écrans ou Projection sans fil sont ralentis, se figent ou ne fonctionnent pas.

Cause :

Le réseau est instable, ou le fichier que vous tentez de projeter est trop volumineux.

Solution :

Essayez ce qui suit :

  1. Placez le téléphone à une distance comprise entre 1 et 3 mètres de l'appareil, et proche d'un routeur.
  2. N'utilisez pas la fonctionnalité Multi-écrans ou Projection sans fil sur plusieurs téléphones en même temps.
  3. Désactivez ou restez à distance des réseaux Wi-Fi que vous n'utilisez pas.
  4. Désactivez ou restez à distance des sources d'interférence pouvant utiliser la même bande de fréquence que l'appareil, telles que les téléphones sans fil ou les fours micro-ondes.
  5. Il est normal que la projection se fige pendant environ 1 seconde lors de la projection d'images ou de vidéos HD.

Conditions préalables pour l'utilisation de Multi-écrans ou Projection sans fil :

  • L'appareil sur lequel la projection est effectuée prend en charge DLNA ou Miracast.
  • Le Wi-Fi est activé sur le téléphone et celui-ci est connecté au même réseau Wi-Fi que l'appareil sur lequel la projection est effectuée, ou connecté à l'appareil via Wi-Fi Direct.

微信扫描二维码分享文章

Merci de nous aider à nous améliorer !
Votre réponse a bien été envoyée !

Plus de support

Assistance téléphonique
Numéro vert : 0805542740
Assistance par mail
Plus de support Plus de support
Partager
Copié
WhatsApp
Telegram
My HONOR
Obtenir des réductions spéciales
Ouvrir