logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Kun käyttäjät avaavat HONOR Healthin tai kirjautuvat sisään, sovellus ilmoittaa, ettei se voi tarjota palveluita

Kun käyttäjät avaavat HONOR Healthin tai kirjautuvat sisään, sovellus ilmoittaa, ettei se voi tarjota palveluita

Ongelma

Kun käyttäjä avaa HONOR Healthin tai kirjautuu sisään, sovellus ei toimi, vaan näyttää ilmoituksen, jonka mukaan ”HONOR Health ei tällä hetkellä ole saatavana maassasi/alueellasi. Saat ohjeita kohdasta HONORin virallinen verkkosivusto > Tuki”.

Syy

  1. HONOR Health ei ole käytettävissä maassa/alueella, jolla HONOR ID:si on rekisteröity.
  2. Nykyinen sovellusversiosi on 17.6.301 tai vanhempi, ei uusin versio.

Ratkaisu

  1. Katso Maat/alueet, joissa HONOR Healthin globaali versio on käytettävissä. Jos se ei ole käytettävissä maassasi/alueellasi, pysy ajan tasalla. Voit myös kirjautua sisään toisella HONOR ID:llä, joka on rekisteröity tuetussa maassa/alueella.
  2. Päivitä HONOR Health versioon 17.7.0.301 tai uudempaan: Hae "HONOR Health" Honor App Market/Google Playsta ja napsauta Päivitä.

微信扫描二维码分享文章

Kiitos, että autat meitä kehittymään!
Vastauksesi lähettäminen onnistui!
  • Puhelinpalvelu
  • fi.support@honor.com
  • Live Chat

Lisää tukea

Asiakaspalvelu
Asiakaspalvelu
Puhelinpalvelu 0800774110
Lisää tukea Lisää tukea