Store
logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Telefon oder Tablet lädt ab einem Akkustand von 80 % nicht weiter auf und andere FAQs zum Thema Smart Charge

Telefon oder Tablet lädt ab einem Akkustand von 80 % nicht weiter auf und andere FAQs zum Thema Smart Charge

Problem:

  • Wenn der Akku des Telefons oder Tablets zu 80 % oder höher aufgeladen ist, stoppt der Aufladevorgang und das Ladesymbol wird nicht mehr angezeigt.
  • Das Dialogfeld Smart Charge wird im Benachrichtigungsfeld des Telefons bzw. Tablets angezeigt oder der Akkubildschirm in den Einstellungen gibt an, dass Smart Charge aktiviert ist.

    Die Funktion Smart Charge wird aktuell veröffentlicht. Je nach Modell oder Version können Pop-up-Dialogfelder bzw. Anzeigeseiten unterschiedlich dargestellt werden. Weitere Informationen bitte dem tatsächlichen Produkt entnehmen. Aktualisiere das Telefon auf die neueste Version, wenn das Dialogfeld nicht angezeigt wird.

    Ursache:

    Dies ist eine neue Funktion bei einigen HONOR-Telefonmodellen. Es handelt sich um einen Schutzmechanismus.

    Durch intelligentes AI-Akkumanagement lässt sich die Akku-Lebensdauer effektiv verlängern. Ist die Ladeschutzfunktion von Smart Charge aktiviert, wird eine Benachrichtigung angezeigt. Du solltest Smart Charge aktivieren, damit der Akku deines Geräts besser geschützt wird.

    Lösung:

    Methode 1: Um dein Telefon sofort vollständig aufzuladen, tippe im Dialogfeld Smart Charge im Benachrichtigungsfeld auf FORTFAHREN. Wenn du auf VERSTANDEN tippst, schützt Smart Charge weiterhin deinen Akku.

    Methode 2: Deaktiviere Smart Charge unter Einstellungen > Akku > Weitere Akkueinstellungen > Smart Charge. Hierdurch wird die Akku-Lebensdauer verlängert. (Wenn dieser Schalter nicht verfügbar ist, bedeutet dies, dass diese Funktion von deinem Gerät aktuell nicht unterstützt wird.)

    Wenn das Problem weiterhin besteht, liegt die Ursache möglicherweise nicht bei Smart Charge. Sichere in diesem Fall deine Daten und bringe dein Gerät mit dem Kaufbeleg in ein autorisiertes HONOR Service Center, um weitere Unterstützung zu erhalten.

    ① Informationen über das Ladeverhalten werden nur lokal verwendet und werden nicht gesichert oder in die Cloud hochgeladen.

    Smart Charge tritt nicht für alle Nutzer in Kraft und ist abhängig vom Ladeverhalten der Nutzer. Die Funktionen und GUIs können abhängig vom Produkt und der Softwareversion variieren.

    FAQs zum Thema Smart Charge:

    FAQs

    Problembehebung

    Was ist Smart Charge? Wie kann die Funktion den Akku schützen?

    Smart Charge ist eine neue Funktion zum Schutz des Akkus, die die Akkulebensdauer effektiv verlängert. Die Funktion kann den Ladezustand intelligent verwalten, damit der Akku nicht lange Zeit in vollständig aufgeladenem Zustand bleibt, wenn Sie das Gerät aufgeladen lassen.

    Beeinträchtigt die Aktivierung von Smart Charge die Ladegeschwindigkeit und -leistung?

    Nein. Smart Charge ist für Nutzer gedacht, die an ein langes Aufladen gewöhnt sind. Die Ladegeschwindigkeit und -leistung werden nicht beeinträchtigt und die Funktion kann die Akkulebensdauer effektiv verlängern. Es wird empfohlen, diese Funktion aktiviert zu lassen.

    Erhöht die Smart Charge-Funktion den Stromverbrauch und verkürzt sie die Akkulaufzeit?

    Nein. Die Akkulaufzeit und der Stromverbrauch hängen von den Nutzungsszenarien und vom Status der Akkualterung ab. Smart Charge soll die Akkualterung verlangsamen. Der Stromverbrauch und die Akkulaufzeit des Geräts werden von der Funktion nicht beeinträchtigt.

    Mein Gerät lädt nach der Aktivierung von Smart Charge weiter auf 100 % auf. Warum?

    Smart Charge wird nicht in allen Ladeszenarien für alle Nutzer verwendet und hängt von den Ladegewohnheiten des Nutzers ab. Der Grund ist möglicherweise, dass Ihr Telefon/Tablet nicht erkannt hat, dass das Gerät gewöhnlich längere Zeit aufgeladen wird. Es wird auf die jeweilige Situation verwiesen.

    Erhitzt sich mein Gerät, wenn ich Smart Charge aktiviere?

    Nein. Smart Charge ist eine Funktion zum Schutz des Akkus, die den Stromverbrauch nicht erhöht oder dazu führt, dass sich das Gerät erhitzt. Es wird empfohlen, diese Funktion aktiviert zu lassen.

    Mein Telefon/Tablet kann nicht wieder auf 100 % aufgeladen werden, wenn es mit einer Powerbank verbunden und Smart Charge aktiviert ist. Warum?

    Im Smart Charge-Modus wird das Gerät nicht mehr aufgeladen, wenn der Akkustand über 80 % liegt. Die Powerbank erkennt standardmäßig, dass die Geräteverbindung getrennt ist, und stoppt die Stromzufuhr. Wenn das Aufladen gestoppt wird, lassen Sie die Powerbank eingeschaltet, verbinden Sie das Ladegerät erneut und tippen Sie auf Aufladen fortsetzen.

微信扫描二维码分享文章

Vielen Dank, dass Sie uns helfen, besser zu werden!
Ihre Antwort wurde erfolgreich gesendet.
  • Hotline
  • de.support@hihonor.com
  • Live Chat
    Montag bis Samstag 09:00:18:00 Uhr

Mehr Unterstützung

Hotline-Support
Hotline: 08005893722
Mehr Unterstützung Mehr Unterstützung
WhatsApp-Support
WhatsApp-Support
WhatsApp-Support
WhatsApp-Support
Teilen
Link wurde kopiert.
WhatsApp
Telegram
My HONOR
Besondere Rabatte
Öffnen