选择您的国家或地区: 停留在当前网站 请选择其他站点

荣耀商城

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

智慧屏重启后一段时间内操作卡顿

适用产品:
荣耀智慧屏X3(All),荣耀智慧屏X2系列(All),荣耀智慧屏Z3(荣耀智慧屏x2 43英寸),荣耀智慧屏5(All)
系统版本:
MagicOS 7.1, Magic UI 4.0
智慧屏重启后一段时间内操作卡顿

问题现象

智慧屏重启或断电开机后一分钟左右,遥控器操作和打开应用卡顿。

问题原因

智慧屏断电重启需要重新加载系统和应用,初始化资源并加载数据。

解决方案

您好,建议您采用关机或息屏的方式,以便在低功耗的情况下加快启动速度。如果仍然卡顿,可尝试关闭设置>智慧助手>智慧语音>语音唤醒功能

微信扫描二维码分享文章

谢谢您的鼓励!
您的意见已提交成功!

微信服务号

获取更多支持

热线支持
热线支持
服务热线 95030
尊享服务热线 (折叠屏、至臻版专属) 400-00-95030
获取更多支持 获取更多支持
扫码获取更多服务资讯
微信公众号
微信公众号
扫码获取更多服务资讯
微博
微博
查看更多服务资讯
小程序
小程序
小程序
扫码获取更多服务资讯